<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Trump sides with Assange over intelligence community in tweet | TheHill - via Kenm77 - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="Trump sides with Assange over intelligence community in tweet | TheHill - via Kenm77 - Newsvine" />
<meta name="description" content="The Hill reports;" />
<meta name="author" content="Kenm77" />
<meta name="canonical" content="https://kenm77.newsvine.com/_news/2017/01/04/36567216-trump-sides-with-assange-over-intelligence-community-in-tweet-thehill" />
<meta name="section" content="{&quot;domainName&quot;:&quot;kenm77&quot;,&quot;displayName&quot;:&quot;Kenm77&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kenm7717301A03-B9E5-A561-E25F-5D6F121DB149.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/kenm77.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1381265700,&quot;numSeeds&quot;:&quot;4760&quot;,&quot;numComments&quot;:&quot;9385&quot;,&quot;numArticles&quot;:&quot;792&quot;,&quot;watchers&quot;:9}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;politics&quot;,&quot;sitePageId&quot;:36567216,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Kenm77&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;kenm77&quot;,&quot;tags&quot;:[&quot;politics&quot;,&quot;economy&quot;,&quot;iran&quot;,&quot;gop&quot;,&quot;immigration&quot;,&quot;russia&quot;,&quot;mexico&quot;,&quot;clinton&quot;,&quot;hillary&quot;,&quot;putin&quot;,&quot;hacking&quot;,&quot;trump&quot;,&quot;kkk&quot;,&quot;assange&quot;,&quot;breitbart&quot;,&quot;neo-nazi&quot;,&quot;cybersecurity&quot;,&quot;white-supremacy&quot;,&quot;hrc&quot;,&quot;kaine&quot;,&quot;pence&quot;,&quot;alt-right&quot;,&quot;bannon&quot;],&quot;seedSource&quot;:&quot;TheHill.com&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web03" />
<meta name="cip" content="66.61.160.23" />
<meta name="date" content="January 4, 2017, 7:14 am" />
<meta name="userDomain" content="" />
<meta name="contentId" content="36567216" />
<meta property="og:image" content="https://m.newsvine.com/servista/imagesizer?file=kenm77A6E62F03-56BC-89F2-AC71-92ECAC230B57.jpg&width=original" />
<meta property="og:url" content="https://kenm77.newsvine.com/_news/2017/01/04/36567216-trump-sides-with-assange-over-intelligence-community-in-tweet-thehill" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump sides with Assange over intelligence community in tweet | TheHill" />
<meta property="og:description" content="The Hill reports;" />
<meta property="nv:contentId" content="36567216" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51593" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/d183e74c6c8323cc811759929f8b8b0f6484bcef.css?v=51593" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/6e1663d76a754a90bd15f7b8811154f8ffd4d005.js?v=51593"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/91edae86da7972f81bf538ea4ee82f60dc262d9d.css?v=51593" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/ddf435b06a496bc78c8ef9e49267ccb31c4b83ce.js?v=51593"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F04%2F36567216-trump-sides-with-assange-over-intelligence-community-in-tweet-thehill&amp;rand=2135085226&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F04%2F36567216-trump-sides-with-assange-over-intelligence-community-in-tweet-thehill&amp;rand=2135085226&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kenm7717301A03-B9E5-A561-E25F-5D6F121DB149.jpg&amp;width=80"
		data-domain-name="kenm77"
		data-display-name="Kenm77">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kenm7717301A03-B9E5-A561-E25F-5D6F121DB149.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://kenm77.newsvine.com/" rel="twipsy" title="View Kenm77's Column"  data-placement="bottom">
				Kenm77			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://adminnation.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;adminnation&quot;,&quot;displayName&quot;:&quot;Administration Nation&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=tigbaseDBB3B6DC-DAFA-95E3-D2DF-CE4B7D56BFFA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/adminnation.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12071&quot;,&quot;articleCount&quot;:&quot;142&quot;,&quot;seedCount&quot;:&quot;10&quot;,&quot;memberCount&quot;:&quot;47&quot;,&quot;description&quot;:&quot;This is the place where admins can discuss problems. Any problems. It is only for admins of other nations.&quot;,&quot;createDate&quot;:1404843840,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1482765802,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Administration Nation"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=tigbaseDBB3B6DC-DAFA-95E3-D2DF-CE4B7D56BFFA.jpg&amp;width=70"
		data-domain-name="adminnation"
		data-display-name="Administration Nation">
		<img src="https://m.newsvine.com/servista/imagesizer?file=tigbaseDBB3B6DC-DAFA-95E3-D2DF-CE4B7D56BFFA.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://courteousdebate.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;courteousdebate&quot;,&quot;displayName&quot;:&quot;Courteous Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/courteousdebate.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10562&quot;,&quot;articleCount&quot;:&quot;1378&quot;,&quot;seedCount&quot;:&quot;7095&quot;,&quot;memberCount&quot;:&quot;427&quot;,&quot;description&quot;:&quot;Courtesy is persuasive.&quot;,&quot;createDate&quot;:1383047160,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Courteous Debate"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70"
		data-domain-name="courteousdebate"
		data-display-name="Courteous Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://democrat-viners.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;democrat-viners&quot;,&quot;displayName&quot;:&quot;DEMOCRAT-Viners&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=not4me1A8DC092E-24D9-A46B-579C-6E6EB01EBF30.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/democrat-viners.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12516&quot;,&quot;articleCount&quot;:&quot;2892&quot;,&quot;seedCount&quot;:&quot;22549&quot;,&quot;memberCount&quot;:&quot;1247&quot;,&quot;description&quot;:&quot;&amp;quot;when fascism comes to America it will be wrapped in the flag and carrying a cross&amp;quot;&quot;,&quot;createDate&quot;:1414867200,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483540153,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="DEMOCRAT-Viners"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=not4me1A8DC092E-24D9-A46B-579C-6E6EB01EBF30.jpg&amp;width=70"
		data-domain-name="democrat-viners"
		data-display-name="DEMOCRAT-Viners">
		<img src="https://m.newsvine.com/servista/imagesizer?file=not4me1A8DC092E-24D9-A46B-579C-6E6EB01EBF30.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://fusionperspective.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;fusionperspective&quot;,&quot;displayName&quot;:&quot;Fusion Perspective&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kenm77B9F0B9A2-C0F0-3B05-1CFB-46259C9D0FC8.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/fusionperspective.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12635&quot;,&quot;articleCount&quot;:&quot;23&quot;,&quot;seedCount&quot;:&quot;95&quot;,&quot;memberCount&quot;:&quot;5&quot;,&quot;description&quot;:&quot;The home for Fusion Energy and our energy future...&quot;,&quot;createDate&quot;:1417712460,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483468954,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Fusion Perspective"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kenm77B9F0B9A2-C0F0-3B05-1CFB-46259C9D0FC8.jpg&amp;width=70"
		data-domain-name="fusionperspective"
		data-display-name="Fusion Perspective">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kenm77B9F0B9A2-C0F0-3B05-1CFB-46259C9D0FC8.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://hprefugees.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;hprefugees&quot;,&quot;displayName&quot;:&quot;HPRefugees&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/hprefugees.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11918&quot;,&quot;articleCount&quot;:&quot;2625&quot;,&quot;seedCount&quot;:&quot;24955&quot;,&quot;memberCount&quot;:&quot;1082&quot;,&quot;description&quot;:&quot;IMPORTANT INFORMATION TO VIEW&quot;,&quot;createDate&quot;:1401449820,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="HPRefugees"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=70"
		data-domain-name="hprefugees"
		data-display-name="HPRefugees">
		<img src="https://m.newsvine.com/servista/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://hardnews.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;hardnews&quot;,&quot;displayName&quot;:&quot;Hard News&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=american-idle3A007FD2-E7CC-57A6-B461-316B7454E719.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/hardnews.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11575&quot;,&quot;articleCount&quot;:&quot;823&quot;,&quot;seedCount&quot;:&quot;7556&quot;,&quot;memberCount&quot;:&quot;206&quot;,&quot;description&quot;:&quot;Keeping the &amp;quot;news&amp;quot; in Newsvine!&quot;,&quot;createDate&quot;:1395550080,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483539572,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Hard News"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=american-idle3A007FD2-E7CC-57A6-B461-316B7454E719.jpg&amp;width=70"
		data-domain-name="hardnews"
		data-display-name="Hard News">
		<img src="https://m.newsvine.com/servista/imagesizer?file=american-idle3A007FD2-E7CC-57A6-B461-316B7454E719.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://margaritavilletwo.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;margaritavilletwo&quot;,&quot;displayName&quot;:&quot;My Margaritaville&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittB438A249-84E7-C77A-A665-507BFFB654FF.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/margaritavilletwo.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12716&quot;,&quot;articleCount&quot;:&quot;744&quot;,&quot;seedCount&quot;:&quot;2718&quot;,&quot;memberCount&quot;:&quot;48&quot;,&quot;description&quot;:&quot;It is always 5:00 p.m. in My Margaritaville.&quot;,&quot;createDate&quot;:1420177200,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="My Margaritaville"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittB438A249-84E7-C77A-A665-507BFFB654FF.jpg&amp;width=70"
		data-domain-name="margaritavilletwo"
		data-display-name="My Margaritaville">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittB438A249-84E7-C77A-A665-507BFFB654FF.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://order-of-the-phoenix.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;order-of-the-phoenix&quot;,&quot;displayName&quot;:&quot;Order of The Phoenix&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=cooldemocratD3C6D091-7CA4-F207-C786-CF24416FF4A9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/order-of-the-phoenix.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;13134&quot;,&quot;articleCount&quot;:&quot;1002&quot;,&quot;seedCount&quot;:&quot;5178&quot;,&quot;memberCount&quot;:&quot;128&quot;,&quot;description&quot;:&quot;People can come and relax and have a conversation. All conversations are allowed. Have fun but keep it clean. Peoples feeling are important.&quot;,&quot;createDate&quot;:1430512620,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Order of The Phoenix"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=cooldemocratD3C6D091-7CA4-F207-C786-CF24416FF4A9.jpg&amp;width=70"
		data-domain-name="order-of-the-phoenix"
		data-display-name="Order of The Phoenix">
		<img src="https://m.newsvine.com/servista/imagesizer?file=cooldemocratD3C6D091-7CA4-F207-C786-CF24416FF4A9.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://analysis.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;analysis&quot;,&quot;displayName&quot;:&quot;Political Analysis&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/analysis.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;84&quot;,&quot;articleCount&quot;:&quot;10403&quot;,&quot;seedCount&quot;:&quot;82938&quot;,&quot;memberCount&quot;:&quot;2606&quot;,&quot;description&quot;:&quot;Dedicated to non-partisan analysis of political developments and movements with a strong emphasis on in-depth information and research.&quot;,&quot;createDate&quot;:1162587240,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Political Analysis"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70"
		data-domain-name="analysis"
		data-display-name="Political Analysis">
		<img src="https://m.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://progressive-state-of-mind.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;progressive-state-of-mind&quot;,&quot;displayName&quot;:&quot;Progressive State of Mind&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=l78lancerA838DCE8-56DE-BA4B-EF69-CDD88052A3E2.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/progressive-state-of-mind.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11196&quot;,&quot;articleCount&quot;:&quot;2149&quot;,&quot;seedCount&quot;:&quot;21871&quot;,&quot;memberCount&quot;:&quot;5060&quot;,&quot;description&quot;:&quot;Fairness and opportunity leads to progress&quot;,&quot;createDate&quot;:1389929460,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483541567,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Progressive State of Mind"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=l78lancerA838DCE8-56DE-BA4B-EF69-CDD88052A3E2.uncropped.jpg&amp;width=70"
		data-domain-name="progressive-state-of-mind"
		data-display-name="Progressive State of Mind">
		<img src="https://m.newsvine.com/servista/imagesizer?file=l78lancerA838DCE8-56DE-BA4B-EF69-CDD88052A3E2.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://satire.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;satire&quot;,&quot;displayName&quot;:&quot;S i N&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/satire.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;73&quot;,&quot;articleCount&quot;:&quot;5290&quot;,&quot;seedCount&quot;:&quot;17545&quot;,&quot;memberCount&quot;:&quot;666&quot;,&quot;description&quot;:&quot;Satire in Newsvine (S i N) is an alternative to the serious shit that infests this site.  Articles and seeds here are not taken seriously.&quot;,&quot;createDate&quot;:1162585020,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483542521,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="S i N"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70"
		data-domain-name="satire"
		data-display-name="S i N">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://symmetricperspective.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;symmetricperspective&quot;,&quot;displayName&quot;:&quot;Symmetric Perspective&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kenm77880A5E1C-6DDB-A237-FD97-04ACF7CEB8AE.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/symmetricperspective.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12135&quot;,&quot;articleCount&quot;:&quot;790&quot;,&quot;seedCount&quot;:&quot;4816&quot;,&quot;memberCount&quot;:&quot;39&quot;,&quot;description&quot;:&quot;The Symmetry of Events may reveal interesting patterns...&quot;,&quot;createDate&quot;:1405992900,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Symmetric Perspective"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kenm77880A5E1C-6DDB-A237-FD97-04ACF7CEB8AE.jpg&amp;width=70"
		data-domain-name="symmetricperspective"
		data-display-name="Symmetric Perspective">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kenm77880A5E1C-6DDB-A237-FD97-04ACF7CEB8AE.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://the-democratic-party.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;the-democratic-party&quot;,&quot;displayName&quot;:&quot;The Democratic Party&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=ft71926FFB550F-722A-1E00-6506-9321EF80B6EA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/the-democratic-party.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15093&quot;,&quot;articleCount&quot;:&quot;763&quot;,&quot;seedCount&quot;:&quot;4799&quot;,&quot;memberCount&quot;:&quot;646&quot;,&quot;description&quot;:&quot;advocating for a Democratic Congress and Presidency. the tea Party's over.&quot;,&quot;createDate&quot;:1464192720,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483540369,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Democratic Party"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=ft71926FFB550F-722A-1E00-6506-9321EF80B6EA.jpg&amp;width=70"
		data-domain-name="the-democratic-party"
		data-display-name="The Democratic Party">
		<img src="https://m.newsvine.com/servista/imagesizer?file=ft71926FFB550F-722A-1E00-6506-9321EF80B6EA.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://theimagination.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;theimagination&quot;,&quot;displayName&quot;:&quot;The ImagiNATION&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittE1088E35-7DD0-7420-E964-6AD513F73215.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/theimagination.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12674&quot;,&quot;articleCount&quot;:&quot;253&quot;,&quot;seedCount&quot;:&quot;1053&quot;,&quot;memberCount&quot;:&quot;27&quot;,&quot;description&quot;:&quot;You see things and ask why ...&quot;,&quot;createDate&quot;:1418656080,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483483542,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The ImagiNATION"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittE1088E35-7DD0-7420-E964-6AD513F73215.uncropped.jpg&amp;width=70"
		data-domain-name="theimagination"
		data-display-name="The ImagiNATION">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittE1088E35-7DD0-7420-E964-6AD513F73215.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://stevebenen.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;stevebenen&quot;,&quot;displayName&quot;:&quot;The Steve Benen Group&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=needmorecoffee2E13BA471-2ACA-ADF4-583D-16DA964785F5.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/stevebenen.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10470&quot;,&quot;articleCount&quot;:&quot;492&quot;,&quot;seedCount&quot;:&quot;3936&quot;,&quot;memberCount&quot;:&quot;612&quot;,&quot;description&quot;:&quot;Progressive Town Square&quot;,&quot;createDate&quot;:1381896540,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Steve Benen Group"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=needmorecoffee2E13BA471-2ACA-ADF4-583D-16DA964785F5.jpg&amp;width=70"
		data-domain-name="stevebenen"
		data-display-name="The Steve Benen Group">
		<img src="https://m.newsvine.com/servista/imagesizer?file=needmorecoffee2E13BA471-2ACA-ADF4-583D-16DA964785F5.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			<a class="c-button c-icon c-website" rel="twipsy" data-placement="top" title="Personal Link" href="http://www.facebook.com/100007656753507">&nbsp;</a>
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
		Hard News: The Vaccine for Propaganda...	</span>

	<span class="c-author-stats">
		Articles:&nbsp;792 
		Seeds:&nbsp;4760 
		Comments:&nbsp;9385 
		Since:&nbsp;Oct 2013	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="36567216"><div class="j-article-column c-article-column" 
			data-domain="kenm77" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline="Trump sides with Assange over intelligence community in tweet | TheHill" 
			data-content-id="36567216"
		>
		<article class="c-icon c-seed">
		<header>
			<h1> Trump sides with Assange over intelligence community in tweet | TheHill</h1>

					<div class="j-abuse-reports" data-content-id="36567216">
			<div>Current Status: <span class='j-current-status'>Blessed (1)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://kenm77.newsvine.com/">Kenm77</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="http://thehill.com/policy/cybersecurity/312613-trump-sides-with-assange-over-intelligence-community-for-headline"><img src="//www.google.com/s2/favicons?domain=thehill.com" alt="SOURCE FAVICON" />TheHill.com</a></span>
						</div>
			<div class="c-dateline">Seeded on Wed Jan 4, 2017 6:15 AM</div>

			<div class="c-tags"><ul><li><a href="/politics" rel="tag">politics</a></li><li><a href="/economy" rel="tag">economy</a></li><li><a href="/iran" rel="tag">iran</a></li><li><a href="/gop" rel="tag">gop</a></li><li><a href="/immigration" rel="tag">immigration</a></li><li><a href="/russia" rel="tag">russia</a></li><li><a href="/mexico" rel="tag">mexico</a></li><li><a href="/clinton" rel="tag">clinton</a></li><li><a href="/hillary" rel="tag">hillary</a></li><li><a href="/putin" rel="tag">putin</a></li><li><a href="/hacking" rel="tag">hacking</a></li><li><a href="/trump" rel="tag">trump</a></li><li><a href="/kkk" rel="tag">kkk</a></li><li><a href="/assange" rel="tag">assange</a></li><li><a href="/breitbart" rel="tag">breitbart</a></li><li><a href="/neo-nazi" rel="tag">neo-nazi</a></li><li><a href="/cybersecurity" rel="tag">cybersecurity</a></li><li><a href="/white-supremacy" rel="tag">white-supremacy</a></li><li><a href="/hrc" rel="tag">hrc</a></li><li><a href="/kaine" rel="tag">kaine</a></li><li><a href="/pence" rel="tag">pence</a></li><li><a href="/alt-right" rel="tag">alt-right</a></li><li><a href="/bannon" rel="tag">bannon</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			<span class="c-share-btn">
			<iframe src="https://www.facebook.com/plugins/like.php?layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;href=https://kenm77.newsvine.com/_news/2017/01/04/36567216-trump-sides-with-assange-over-intelligence-community-in-tweet-thehill" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:90px; height:20px"></iframe>			</span>
			<span class="c-share-btn">
			<div class="tweetbutton"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-related="" data-url="" data-Text=""></a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div> 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="1" data-content-id="36567216"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="Kenm77" data-content-type="" data-domain-name="kenm77" data-content-id="36567216" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class=" topper_media_Image"><figure class="c-photo-align-right c-photo-landscape" style="width:380px;"><img src="https://m.newsvine.com/servista/imagesizer?file=kenm77A6E62F03-56BC-89F2-AC71-92ECAC230B57.jpg&width=380" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class="elliott_content_ArticleText">	<div class="articleText"><p></p><p>The Hill reports;</p>
<blockquote>
<p>President-elect <a href="http://thehill.com/people/donald-trump">Donald Trump</a>&nbsp;early Wednesday highlighted Julian Assange&rsquo;s claim that Russia was not the source for stolen documents WikiLeaks released in the lead-up to the U.S. presidential election.</p>
<p>&ldquo;Julian Assange said &lsquo;a 14 year old could have hacked Podesta&rsquo; - why was DNC so careless? Also said Russians did not give him the info!&rdquo; Trump wrote on Twitter, referring to <a href="http://thehill.com/people/hillary-clinton">Hillary Clinton</a>&nbsp;campaign chairman, John Podesta, and the Democratic National Committee.</p>
<p><em>Trump Tweet: Julian Assange said "a 14 year old could have hacked Podesta" - why was DNC so careless? Also said Russians did not give him the info!</em></p>
<p>Assange <a href="http://thehill.com/business-a-lobbying/312607-assange-on-dems-focus-on-russian-hacking-its-a-stupid-maneuver" target="_blank">maintained during an interview</a> with Fox News&rsquo;s Sean Hannity late Tuesday that the documents did not come from Russia.</p>
<p>The Obama administration formally accused Russia in October of trying to interfere in the United States election.</p>
</blockquote><p>Full story in article.</p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>In these nations:</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="https://courteousdebate.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;courteousdebate&quot;,&quot;displayName&quot;:&quot;Courteous Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/courteousdebate.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10562&quot;,&quot;articleCount&quot;:&quot;1378&quot;,&quot;seedCount&quot;:&quot;7095&quot;,&quot;memberCount&quot;:&quot;427&quot;,&quot;description&quot;:&quot;Courtesy is persuasive.&quot;,&quot;createDate&quot;:1383047160,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70"
		data-domain-name="courteousdebate"
		data-display-name="Courteous Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittD208C68A-D42D-65B2-A920-2ECAF5020731.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://courteousdebate.newsvine.com/" class="c-group-name">Courteous Debate</a></li><li class="">
	<a href="https://democrat-viners.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;democrat-viners&quot;,&quot;displayName&quot;:&quot;DEMOCRAT-Viners&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=not4me1A8DC092E-24D9-A46B-579C-6E6EB01EBF30.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/democrat-viners.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12516&quot;,&quot;articleCount&quot;:&quot;2892&quot;,&quot;seedCount&quot;:&quot;22549&quot;,&quot;memberCount&quot;:&quot;1247&quot;,&quot;description&quot;:&quot;&amp;quot;when fascism comes to America it will be wrapped in the flag and carrying a cross&amp;quot;&quot;,&quot;createDate&quot;:1414867200,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483540153,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=not4me1A8DC092E-24D9-A46B-579C-6E6EB01EBF30.jpg&amp;width=70"
		data-domain-name="democrat-viners"
		data-display-name="DEMOCRAT-Viners">
		<img src="https://m.newsvine.com/servista/imagesizer?file=not4me1A8DC092E-24D9-A46B-579C-6E6EB01EBF30.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://democrat-viners.newsvine.com/" class="c-group-name">DEMOCRAT-Viners</a></li><li class="">
	<a href="https://hardnews.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;hardnews&quot;,&quot;displayName&quot;:&quot;Hard News&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=american-idle3A007FD2-E7CC-57A6-B461-316B7454E719.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/hardnews.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11575&quot;,&quot;articleCount&quot;:&quot;823&quot;,&quot;seedCount&quot;:&quot;7556&quot;,&quot;memberCount&quot;:&quot;206&quot;,&quot;description&quot;:&quot;Keeping the &amp;quot;news&amp;quot; in Newsvine!&quot;,&quot;createDate&quot;:1395550080,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483539572,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=american-idle3A007FD2-E7CC-57A6-B461-316B7454E719.jpg&amp;width=70"
		data-domain-name="hardnews"
		data-display-name="Hard News">
		<img src="https://m.newsvine.com/servista/imagesizer?file=american-idle3A007FD2-E7CC-57A6-B461-316B7454E719.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://hardnews.newsvine.com/" class="c-group-name">Hard News</a></li><li class="">
	<a href="https://hprefugees.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;hprefugees&quot;,&quot;displayName&quot;:&quot;HPRefugees&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/hprefugees.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11918&quot;,&quot;articleCount&quot;:&quot;2625&quot;,&quot;seedCount&quot;:&quot;24955&quot;,&quot;memberCount&quot;:&quot;1082&quot;,&quot;description&quot;:&quot;IMPORTANT INFORMATION TO VIEW&quot;,&quot;createDate&quot;:1401449820,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=70"
		data-domain-name="hprefugees"
		data-display-name="HPRefugees">
		<img src="https://m.newsvine.com/servista/imagesizer?file=fb-derekbeauchemin1500F16E1-354A-28F2-6330-A23C6E49550B.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://hprefugees.newsvine.com/" class="c-group-name">HPRefugees</a></li><li class="">
	<a href="https://margaritavilletwo.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;margaritavilletwo&quot;,&quot;displayName&quot;:&quot;My Margaritaville&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittB438A249-84E7-C77A-A665-507BFFB654FF.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/margaritavilletwo.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12716&quot;,&quot;articleCount&quot;:&quot;744&quot;,&quot;seedCount&quot;:&quot;2718&quot;,&quot;memberCount&quot;:&quot;48&quot;,&quot;description&quot;:&quot;It is always 5:00 p.m. in My Margaritaville.&quot;,&quot;createDate&quot;:1420177200,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittB438A249-84E7-C77A-A665-507BFFB654FF.jpg&amp;width=70"
		data-domain-name="margaritavilletwo"
		data-display-name="My Margaritaville">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittB438A249-84E7-C77A-A665-507BFFB654FF.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://margaritavilletwo.newsvine.com/" class="c-group-name">My Margaritaville</a></li><li class="">
	<a href="https://order-of-the-phoenix.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;order-of-the-phoenix&quot;,&quot;displayName&quot;:&quot;Order of The Phoenix&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=cooldemocratD3C6D091-7CA4-F207-C786-CF24416FF4A9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/order-of-the-phoenix.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;13134&quot;,&quot;articleCount&quot;:&quot;1002&quot;,&quot;seedCount&quot;:&quot;5178&quot;,&quot;memberCount&quot;:&quot;128&quot;,&quot;description&quot;:&quot;People can come and relax and have a conversation. All conversations are allowed. Have fun but keep it clean. Peoples feeling are important.&quot;,&quot;createDate&quot;:1430512620,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=cooldemocratD3C6D091-7CA4-F207-C786-CF24416FF4A9.jpg&amp;width=70"
		data-domain-name="order-of-the-phoenix"
		data-display-name="Order of The Phoenix">
		<img src="https://m.newsvine.com/servista/imagesizer?file=cooldemocratD3C6D091-7CA4-F207-C786-CF24416FF4A9.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://order-of-the-phoenix.newsvine.com/" class="c-group-name">Order of The Phoenix</a></li><li class="">
	<a href="https://analysis.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;analysis&quot;,&quot;displayName&quot;:&quot;Political Analysis&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/analysis.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;84&quot;,&quot;articleCount&quot;:&quot;10403&quot;,&quot;seedCount&quot;:&quot;82938&quot;,&quot;memberCount&quot;:&quot;2606&quot;,&quot;description&quot;:&quot;Dedicated to non-partisan analysis of political developments and movements with a strong emphasis on in-depth information and research.&quot;,&quot;createDate&quot;:1162587240,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70"
		data-domain-name="analysis"
		data-display-name="Political Analysis">
		<img src="https://m.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://analysis.newsvine.com/" class="c-group-name">Political Analysis</a></li><li class="">
	<a href="https://progressive-state-of-mind.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;progressive-state-of-mind&quot;,&quot;displayName&quot;:&quot;Progressive State of Mind&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=l78lancerA838DCE8-56DE-BA4B-EF69-CDD88052A3E2.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/progressive-state-of-mind.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11196&quot;,&quot;articleCount&quot;:&quot;2149&quot;,&quot;seedCount&quot;:&quot;21870&quot;,&quot;memberCount&quot;:&quot;5060&quot;,&quot;description&quot;:&quot;Fairness and opportunity leads to progress&quot;,&quot;createDate&quot;:1389929460,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=l78lancerA838DCE8-56DE-BA4B-EF69-CDD88052A3E2.uncropped.jpg&amp;width=70"
		data-domain-name="progressive-state-of-mind"
		data-display-name="Progressive State of Mind">
		<img src="https://m.newsvine.com/servista/imagesizer?file=l78lancerA838DCE8-56DE-BA4B-EF69-CDD88052A3E2.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://progressive-state-of-mind.newsvine.com/" class="c-group-name">Progressive State of Mind</a></li><li class="">
	<a href="https://satire.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;satire&quot;,&quot;displayName&quot;:&quot;S i N&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/satire.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;73&quot;,&quot;articleCount&quot;:&quot;5290&quot;,&quot;seedCount&quot;:&quot;17545&quot;,&quot;memberCount&quot;:&quot;666&quot;,&quot;description&quot;:&quot;Satire in Newsvine (S i N) is an alternative to the serious shit that infests this site.  Articles and seeds here are not taken seriously.&quot;,&quot;createDate&quot;:1162585020,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70"
		data-domain-name="satire"
		data-display-name="S i N">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://satire.newsvine.com/" class="c-group-name">S i N</a></li><li class="">
	<a href="https://symmetricperspective.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;symmetricperspective&quot;,&quot;displayName&quot;:&quot;Symmetric Perspective&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kenm77880A5E1C-6DDB-A237-FD97-04ACF7CEB8AE.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/symmetricperspective.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12135&quot;,&quot;articleCount&quot;:&quot;790&quot;,&quot;seedCount&quot;:&quot;4816&quot;,&quot;memberCount&quot;:&quot;39&quot;,&quot;description&quot;:&quot;The Symmetry of Events may reveal interesting patterns...&quot;,&quot;createDate&quot;:1405992900,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kenm77880A5E1C-6DDB-A237-FD97-04ACF7CEB8AE.jpg&amp;width=70"
		data-domain-name="symmetricperspective"
		data-display-name="Symmetric Perspective">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kenm77880A5E1C-6DDB-A237-FD97-04ACF7CEB8AE.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://symmetricperspective.newsvine.com/" class="c-group-name">Symmetric Perspective</a></li><li class="">
	<a href="https://the-democratic-party.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;the-democratic-party&quot;,&quot;displayName&quot;:&quot;The Democratic Party&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=ft71926FFB550F-722A-1E00-6506-9321EF80B6EA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/the-democratic-party.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15093&quot;,&quot;articleCount&quot;:&quot;763&quot;,&quot;seedCount&quot;:&quot;4799&quot;,&quot;memberCount&quot;:&quot;646&quot;,&quot;description&quot;:&quot;advocating for a Democratic Congress and Presidency. the tea Party's over.&quot;,&quot;createDate&quot;:1464192720,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483540369,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=ft71926FFB550F-722A-1E00-6506-9321EF80B6EA.jpg&amp;width=70"
		data-domain-name="the-democratic-party"
		data-display-name="The Democratic Party">
		<img src="https://m.newsvine.com/servista/imagesizer?file=ft71926FFB550F-722A-1E00-6506-9321EF80B6EA.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://the-democratic-party.newsvine.com/" class="c-group-name">The Democratic Party</a></li><li class="">
	<a href="https://stevebenen.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;stevebenen&quot;,&quot;displayName&quot;:&quot;The Steve Benen Group&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=needmorecoffee2E13BA471-2ACA-ADF4-583D-16DA964785F5.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/stevebenen.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10470&quot;,&quot;articleCount&quot;:&quot;492&quot;,&quot;seedCount&quot;:&quot;3936&quot;,&quot;memberCount&quot;:&quot;612&quot;,&quot;description&quot;:&quot;Progressive Town Square&quot;,&quot;createDate&quot;:1381896540,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483539346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=needmorecoffee2E13BA471-2ACA-ADF4-583D-16DA964785F5.jpg&amp;width=70"
		data-domain-name="stevebenen"
		data-display-name="The Steve Benen Group">
		<img src="https://m.newsvine.com/servista/imagesizer?file=needmorecoffee2E13BA471-2ACA-ADF4-583D-16DA964785F5.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://stevebenen.newsvine.com/" class="c-group-name">The Steve Benen Group</a></li></ul></section></div><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="boxflex1"></div></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="36567216" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1483542887 --><!-- static 1483542887-->